Search found 5 matches

by rubenqs12
Mon Oct 07, 2019 11:38 am
Forum: minisatip
Topic: Problem with Digibit R1 minisatip [solved]
Replies: 7
Views: 418

Re: Problem with Digibit R1 minisatip

At the first tuning it shows signal but no data sent. Is this happening just with this LNB type? I not have other... Only this LNB. So, it has no solution? it is annoying to have to put another channel before to see something EDIT: I've finally got it to work ... with the following command: This wo...
by rubenqs12
Fri Oct 04, 2019 11:17 pm
Forum: minisatip
Topic: Problem with Digibit R1 minisatip [solved]
Replies: 7
Views: 418

Re: Problem with Digibit R1 minisatip

Andy idea... @cata?
by rubenqs12
Mon Sep 30, 2019 5:45 pm
Forum: minisatip
Topic: Problem with Digibit R1 minisatip [solved]
Replies: 7
Views: 418

Re: Problem with Digibit R1 minisatip

Can you upload the minisatip -l http,dvb,axe .... output? Hi, the log here. thank you. Welcome to SATIP-AXE server 201810211549-15 ~ # /sbin/minisatip8 -f -l http,dvb,axe -7 0:1,0:2,0:3 [30/09 18:28:50.311 main]: Setting adapter 0 as master for adapter 1 [30/09 18:28:50.311 main]: Setting adapter 0...
by rubenqs12
Tue Sep 24, 2019 11:30 am
Forum: minisatip
Topic: Problem with Digibit R1 minisatip [solved]
Replies: 7
Views: 418

Re: Problem with Digibit R1 minisatip

Yes, it only happens with the first channel of the vertical frequency that I tune..
Playing a channel, the rest of the channels works perfectly as the image shows
by rubenqs12
Mon Sep 23, 2019 9:42 am
Forum: minisatip
Topic: Problem with Digibit R1 minisatip [solved]
Replies: 7
Views: 418

Problem with Digibit R1 minisatip [solved]

I´m using the latest perexg/satip-axe firmware (satip-axe-201810211549-15 - Sun Oct 21 2018) for the Digibit R1. The problem is that the channels in vertical frequencies (example Movistar +) do not receive a signal, but if I first reproduce a channel of a horizontal frequency and change to a vertica...